Frequently Asked Questions


PHP 5.4+ is required. Works with PHP 7+ too.

Yes, it is based on the CodeIgniter Framework.